Is the HV 5.5 script ( 2003) acceptable to MS XP Pro and Netscape. 7.2?
Verision 1.0 sure isn't :-)
If I switch to the newer version, can I just copy/paste the new script and replace the old one?
Thansk very much.
Piper