Results 1 to 2 of 2

Thread: Cross Browser Marquee II in Mac

  1. #1
    Join Date
    Aug 2005
    Posts
    3
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Default Cross Browser Marquee II in Mac

    I've have this script with white text running on a black background. For some reason, in the space between the end of the text and the start of the text, there are 2 white vertical lines. Is anyone else getting this problem and has a solution? Thanks!

  2. #2
    Join Date
    Mar 2005
    Location
    SE PA USA
    Posts
    30,496
    Thanks
    82
    Thanked 3,449 Times in 3,410 Posts
    Blog Entries
    12

    Default

    I have no Mac but, if you supply a link to your page, I will see if I can duplicate the problem in any of the many browsers I use to test pages. Most likely, if I can duplicate a problem of this nature, I can find a fix for it but, as I say I'll need to see it first:

    Please provide your code -

    PLEASE: Include the URL to your problematic webpage that you want help with. (Best)

    OR:

    Put code tags:

    [code]

    code goes here

    [/code]

    around your code in a message here so that it appears like so:

    Code:
    code goes here
    - John
    ________________________

    Show Additional Thanks: International Rescue Committee - Donate or: The Ocean Conservancy - Donate or: PayPal - Donate

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •