Results 1 to 2 of 2

Thread: IPB forum Youtube autoplay?

  1. #1
    Join Date
    Aug 2013
    Posts
    1
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Default IPB forum Youtube autoplay?

    Firstly, I'd like to say hello! I'm new here! (just registered).

    I'm having a bit of difficulty with IPB's youtube/media autoplaying in the forum/profile "About Me" section.

    This is basically the problem:

    http://vvcap.net/db/9rPKIU0Mj-AE3i1wRU0_.png
    http://vvcap.net/db/z-XEO7dhzl9DmPERgdzU.png

    Do you guys have any idea why this is happening?

  2. #2
    Join Date
    Mar 2006
    Location
    Illinois, USA
    Posts
    12,164
    Thanks
    265
    Thanked 690 Times in 678 Posts

    Default

    Unless someone has had that exact problem, it's really hard to understand what you're talking about, so I don't think anyone can help with that information.

    Please explain the problem in detail so that we know:
    1. What should happen.
    2. What actually happens now.
    3. What you have tried to do to fix it.

    Additionally, images are not very helpful (especially when we can't read the Japanese error messages). Please provide a link to the page if possible. You could also post the source code here, but in this case I think we'd need to see a page to know how it works, because it uses the Flash plugin.


    And welcome to the forum. We will do our best to help you, but first we need more information.
    Daniel - Freelance Web Design | <?php?> | <html>| espa˝ol | Deutsch | italiano | portuguŕs | catalÓ | un peu de franšais | some knowledge of several other languages: I can sometimes help translate here on DD | Linguistics Forum

Similar Threads

  1. Youtube autoplay and loop
    By mlegg in forum HTML
    Replies: 8
    Last Post: 11-18-2014, 01:56 PM
  2. Loading YouTube videos using the most recent YouTube embed code
    By molendijk in forum Submit a DHTML or CSS code
    Replies: 11
    Last Post: 05-29-2012, 12:04 AM
  3. Youtube Autoplay and Autoclose?
    By ceerup in forum Looking for such a script or service
    Replies: 1
    Last Post: 05-22-2012, 02:13 PM
  4. autoplay wmp on pop up (avi file)
    By ham in forum HTML
    Replies: 0
    Last Post: 01-25-2007, 05:29 AM
  5. autostart or autoplay?
    By darco9x2 in forum HTML
    Replies: 2
    Last Post: 07-25-2005, 02:54 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •