Results 1 to 3 of 3

Thread: image tooltip problems

  1. #1
    Join Date
    Dec 2005
    Posts
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Default image tooltip problems

    hey i recently tried using the tooltip image with description script and i am having some difficulty getting it to display the image. I can get the tooltips to appear but the image will not display. I was able to get one image to display but i can't figure out how. Any tips or advice to making this script work properly would be appreciated. Here is the url to the original script page http://www.dynamicdrive.com/dynamic...magetooltip.htm

  2. #2
    Join Date
    Dec 2005
    Posts
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Default

    anyone....any suggestions it is really wierd i can get some small images to display but i can't get any larger ones...when i say larger i don't mean huge i just mean about 200 x 300 pixels maybe.

  3. #3
    Join Date
    Mar 2005
    Location
    SE PA USA
    Posts
    30,495
    Thanks
    82
    Thanked 3,449 Times in 3,410 Posts
    Blog Entries
    12

    Default

    It would be hard to guess without seeing your code or, better yet, a link to your page that you are working on:

    Need to see your code so either:

    PLEASE: Include the URL to your problematic webpage that you want help with.

    or:

    Post your code here, put code tags:

    [code]

    code goes here

    [/code]

    around your code in messages here so that it appears as it was when you copied it from your page.
    - John
    ________________________

    Show Additional Thanks: International Rescue Committee - Donate or: The Ocean Conservancy - Donate or: PayPal - Donate

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •