Results 1 to 2 of 2

Thread: Ultimate Fade-in Slideshow v2/0 - loading.gif won't load

  1. #1
    Join Date
    Jan 2011
    Posts
    1
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Question Ultimate Fade-in Slideshow v2/0 - loading.gif won't load

    Ultimate Fade-In Slideshow v2.4?

    http://www.dynamicdrive.com/dynamici...nslideshow.htm

    I have spent the past couple of days reading all the other threads with this problem I am having ie: the loading.gif (I have renamed it shutter.gif in my code) won't load.


    The page I would like the shutter.gif image to load on is here: www.barnaby.com.au/main.html

    Any help greatly appreciated!

    Thanks!
    J

  2. #2
    Join Date
    Mar 2005
    Location
    SE PA USA
    Posts
    28,926
    Thanks
    43
    Thanked 3,192 Times in 3,155 Posts
    Blog Entries
    12

    Default

    Put this in your stylesheet:

    Code:
    #fadeshow1, #fadeshow1 .gallerylayer {
    	background-image: url(http://www.barnaby.com.au/js/shutter.gif)!important;
    	background-repeat: no-repeat!important;
    	background-position: center!important;
    	width: 800px;
    	height: 500px;
    }
    Make sure to clear the browser's cache and refresh the page before testing.
    - John
    ________________________

    Show Additional Thanks: International Rescue Committee - Donate or: The Ocean Conservancy - Donate or: PayPal - Donate

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •