Results 1 to 3 of 3

Thread: Problem with Ultimate Fade In Slideshow v2.0-

  1. #1
    Join Date
    Feb 2006
    Posts
    5
    Thanks
    1
    Thanked 0 Times in 0 Posts

    Unhappy Problem with Ultimate Fade In Slideshow v2.0-

    1) Script Title:
    Ultimate Fade In Slideshow v2.0-

    2) Script URL (on DD): http://www.dynamicdrive.com/dynamici...nslideshow.htm
    3) Describe problem:
    I've been trying to replace older script v1.5 -that does not work with Safari- with v2.0 version. Though new one works fine on my computer -displaying all the images- it refuses to open uploaded to my web site: www.PortraArt.com . Can anybody please take a look into source of index page -of my site- to see what I did wrong? Thanks a lot. Waldemar
    Last edited by Waldemar; 11-09-2009 at 11:36 PM.

  2. #2
    Join Date
    Mar 2005
    Location
    SE PA USA
    Posts
    28,957
    Thanks
    43
    Thanked 3,195 Times in 3,157 Posts
    Blog Entries
    12

    Default

    The fadeslideshow.js file is not on the server in the location as indicated in your page's source code.

    There could also be other problems.
    - John
    ________________________

    Show Additional Thanks: International Rescue Committee - Donate or: The Ocean Conservancy - Donate or: PayPal - Donate

  3. The Following User Says Thank You to jscheuer1 For This Useful Post:

    Waldemar (11-11-2009)

  4. #3
    Join Date
    Feb 2006
    Posts
    5
    Thanks
    1
    Thanked 0 Times in 0 Posts

    Default

    Thanks a lot. You are right. I did not upload fadeslideshow.js to my server. It works now. Thanks again. Waldemar

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •