Advanced Search

Results 1 to 2 of 2

Thread: Scripts not showing.....REWARD AVAILABLE

  1. #1
    Join Date
    Dec 2006
    Posts
    4
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Default Scripts not showing.....REWARD AVAILABLE

    Hi!

    I manage most of the design aspects for cp-

    free.com (please join them up...), and I have recently re-designed the website slightly.

    Just above the "Forums" button at the side there is meant to be a Live Chat button and a Bidvertiser banner. Neither of these seem to be appearing. I'm not entirely sure if this is just me, or if it just isn't displaying, but apparently the Live Help department aren't seeing ANY clients....and to be honest I think they are probably getting a little annoyed.....

    I was wondering if anyone could point their finger at why these weren't showing up, you can view the source code to see that they are there.

    I'm sure there would be a small hosting reward for any who wants it, and can help....Say..500MB Storage, 10,0000MB Transfer?

    Thanks....

  2. #2
    Join Date
    Jun 2005
    Location
    英国
    Posts
    11,878
    Thanks
    1
    Thanked 180 Times in 172 Posts
    Blog Entries
    2

    Default

    <SCRIPT language=JavaScript1.1
    src="index_files/BidVertiser.dbm"></SCRIPT>
    The file referenced (index_files/BidVertiser.dbm) doesn't exist.

    I suggest you drop FrontPage. I've never yet heard of it doing anybody any good.
    Twey | I understand English | 日本語が分かります | mi jimpe fi le jbobau | mi esperanton komprenas | je comprends franšais | entiendo espa˝ol | t˘i Ýt hiểu tiếng Việt | ich verstehe ein bisschen Deutsch | beware XHTML | common coding mistakes | tutorials | various stuff | argh PHP!

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •