Results 1 to 3 of 3

Thread: Graphics Problem

  1. #1
    Join Date
    Oct 2006
    Posts
    1
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Exclamation Graphics Problem

    1) Script Title:
    Autum Leaves
    2) Script URL (on DD): http://www.dynamicdrive.com/dynamicindex3/leaves.htm

    3) Describe problem: Uploaded the 6 gifs to main directory. I get falling small boxes with red xs in them which tells me something in the graphics area is wrong. I cannot get the leaf gifs to display. I use FF and tried IE and get the same thing. Do I have the gifs in the wrong place? They were uploaded with ftp. Thanks for any help. Site is test mode at www.quailruncondos.org.

  2. #2
    Join Date
    Sep 2005
    Posts
    882
    Thanks
    0
    Thanked 3 Times in 3 Posts

    Default

    looks fine to me

  3. #3
    Join Date
    Jun 2005
    Location
    英国
    Posts
    11,876
    Thanks
    1
    Thanked 180 Times in 172 Posts
    Blog Entries
    2

    Default

    Yep, leaves are all good (although they do appear to be causing your content to wiggle somewhat).
    Twey | I understand English | 日本語が分かります | mi jimpe fi le jbobau | mi esperanton komprenas | je comprends franšais | entiendo espa˝ol | t˘i Ýt hiểu tiếng Việt | ich verstehe ein bisschen Deutsch | beware XHTML | common coding mistakes | tutorials | various stuff | argh PHP!

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •