Search:

Type: Posts; User: jowest; Keyword(s):

Search: Search took 0.00 seconds.

  1. Thread: Database

    by jowest
    Replies
    3
    Views
    6,601

    ok Can you recommend a host that has PHP 4.2.0+...

    ok Can you recommend a host that has PHP 4.2.0+ or greater
  2. Thread: Database

    by jowest
    Replies
    3
    Views
    6,601

    Database

    Hi I have got a script which I installed last year on 1 and 1 and it worked fine. I now get a message saying

    Could not connect: Can't connect to local MySQL server through socket...
Results 1 to 2 of 2