Search:

Type: Posts; User: livingagain75; Keyword(s):

Search: Search took 0.00 seconds.

  1. I think I got it figured out. Rookie mistake. ...

    I think I got it figured out. Rookie mistake.

    Last night I had accidentally downloaded the 32 bit version to my computer, and today when i installed it I used that version.

    Long story short,...
  2. Tried adding a password to MySQL Console, now it won't let me login.

    Hello I have some html experience but am a newbie to the world of php and mysql. I was following along with the tutorial on Lynda.com (PHP with MySQL Essential Training) So I downloaded Wampserver2.2...
  3. Awesome, thanks. I came across an article that...

    Awesome, thanks. I came across an article that addressed the issue.

    http://thesis-blogs.com/annoying-white-flash-during-page-transitions-in-google-chrome/

    Only one page was affected so I went...
  4. My issue is Chrome for desktop. Every other...

    My issue is Chrome for desktop. Every other browser I've tested seems to load immediately.
  5. It is my contact page. When I click it in...

    It is my contact page.

    When I click it in chrome it flashes white for a second before loading the page.

    Thanks
  6. Page load time slow after cleaning up xhtml. Google Chrome only.

    Hi guys, sorry to bother you but I am stuck and could use some pointers.

    Problem is, I was cleaning up my xhtml and now one page of my site seems to be taking a second or two to load and it is...
  7. Thanks Beverley, I must admit I am a little lost...

    Thanks Beverley, I must admit I am a little lost when it comes to PHP or any programming for that matter. Lol I will read the manual and try again. Thank you for your responses...

    I really like...
  8. Unwanted code in auto response of form.

    I don't know why but I'm getting a line of unwanted text in both my response form after someone contacts me, and the page that tells me of an improperly formatted email address.
    ...
Results 1 to 8 of 8