PDA

View Full Version : Pausing RSS scroller broken with updated Apache



thatturkishguy
03-03-2011, 07:26 PM
1) Script Title: Pausing RSS scroller

2) Script URL (on DD): http://www.dynamicdrive.com/dynamicindex17/rsspausescroller/index.htm

3) Describe problem: It looks like the most recent version of apache once installed breaks the rss reader. I tried updating the lastRSS.php to the most recent version but it was still giving the same results. I'll keep looking into it but I'm not the best coder, any help would be appreciated also if I stumble onto more information, or god willing the solution i'll post it.